• head_banner_03
  • head_banner_02

Mini SIP video interkom model JSL90

Mini SIP video interkom model JSL90

Stručný popis:

JSL90 je mini SIP videointerkom s jedným tlačidlom, pokročilým audio systémom a funkciou potlačenia ozveny. Vďaka vnútornému dotykovému ovládaciemu panelu JSL70 môžete kedykoľvek hovoriť s návštevníkmi. Ponúka bezkľúčové ovládanie a pohodlie pre používateľov, ktorí otvárajú dvere bez kľúča. Dvere je možné otvoriť na diaľku, ak je k dispozícii elektronický zámok. Je ideálny na ovládanie komunikácie a zabezpečenia cez internet, napríklad pre firemné, inštitucionálne a rezidenčné aplikácie.


Detaily produktu

Značky produktov

SIP video interkom

JSL90 je mini SIP videointerkom s jedným tlačidlom, pokročilým audio systémom a funkciou potlačenia ozveny. Vďaka vnútornému dotykovému ovládaciemu panelu JSL70 môžete kedykoľvek hovoriť s návštevníkmi. Ponúka bezkľúčové ovládanie a pohodlie pre používateľov, ktorí otvárajú dvere bez kľúča. Dvere je možné otvoriť na diaľku, ak je k dispozícii elektronický zámok. Je ideálny na ovládanie komunikácie a zabezpečenia cez internet, napríklad pre firemné, inštitucionálne a rezidenčné aplikácie.

Vlastnosti produktu

• Trieda IP: IP65

• Zvukový kodek: G.711

• Video kodek: H.264

• Fotoaparát: CMOS 2M pixelov

• Rozlíšenie videa: 1280 × 720p

• LED nočné videnie: Áno

• Ovládanie výťahu

• Domáca automatizácia

• Štandardný SIP 2.0

• Otvorenie dverí pomocou IC/identifikačnej karty (20 000 používateľov)

• Odomykací obvod: Áno (znesie maximálny prúd 3,5 A pre uzamknutie)

Detaily produktu

Ideálne pre firmy, inštitúcie a bývanie

•HD hlas

•Prístup k dverám: DTMF tóny

•1 port RS485 na integráciu ovládania výťahu

•Diaľkové otvorenie

•1 SIP linka, 1 SIP server

•Funkcie domového telefónu

•Obojsmerný zvukový stream

•LED svetlo Vision

•ABS puzdro, drobný dizajn

mj1

Vysoká stabilita a spoľahlivosť

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP cez TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dopyt DNS SRV/A/NATPR

•STUN, Časovač relácie

mj2-02

Jednoduchá správa

•Automatické poskytovanie: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurácia cez web HTTP/HTTPS

•NTP/letný čas

•Systémový denník

•Zálohovanie/obnovenie konfigurácie

•Konfigurácia pomocou klávesnice

•SNMP/TR069

打印
intercom_C

-35℃~65℃

interkomová kamera

HD video

intercom_Linux

Operačný systém Linux

intercom_SIP

SIP

intercom_voice JSL88

HD zvuk

Detail

Mini SIP video interkom model JSL90 (2)
Mini SIP video interkom model JSL90 (1)

  • Predchádzajúce:
  • Ďalej:

  • Napíšte sem svoju správu a pošlite nám ju