• 单页面 banner

Model ovládača hranice relácie JSL300

Model ovládača hranice relácie JSL300

Stručný popis:

CASHLY JSL300 sú navrhnuté tak, aby poskytovali bezpečnosť, interoperabilitu a

transkódovanie medzi sieťami malých a stredných podnikov a VoIP sieťami poskytovateľov služieb. JSL300

pomôcť malým a stredným podnikom ľahko získať prístup k SIP linkám / telekomunikačným operátorom poskytovateľov služieb

IMS s vysokou úrovňou zabezpečenia, medzitým vykonáva SIP mediáciu a zvuk

prekódovanie. Škálovanie od 5 do 50 SIP relácií, JSL300 vždy spĺňa požiadavky SME

požiadavky dnes aj v budúcnosti len s malými investíciami.


Detaily produktu

Značky produktov

JSL300

CASHLY JSL300 sú navrhnuté tak, aby poskytovali bezpečnosť, interoperabilitu a transkódovanie medzi VoIP sieťami malých a stredných podnikov a poskytovateľov služieb. JSL300 pomáha malým a stredným podnikom ľahko pristupovať k SIP trunkovým linkám poskytovateľov služieb / telekomunikačným operátorom (IMS) s vysokou úrovňou zabezpečenia a zároveň vykonávať SIP mediáciu a audio transkódovanie. Vďaka škálovaniu od 5 do 50 SIP relácií JSL300 vždy spĺňa požiadavky malých a stredných podnikov dnes aj v budúcnosti len s malou investíciou.

Vlastnosti produktu

•64 portov E1/T1

•4 digitálne procesorové jednotky (DTU), každá podporuje 480 kanálov

•Kodeky: G.711A/U, G.723.1, G.729A/B a iLBC

•Duálne napájacie zdroje

•Potlačenie ticha

•2 GE

•Komfortný hluk

•SIP verzia 2.0

•Detekcia hlasovej aktivity

•SIP-T, RFC3372, RFC3204, RFC3398

•Potlačenie ozveny (G.168) až do 128 ms

•Pracovný režim SIP Trunk: Peer/Access

•Adaptívny dynamický buffer

•Registrácia SIP/IMS: s až 2000 SIP účtami

•Ovládanie hlasu a faxu

•NAT: Dynamický NAT, Report

•FAX: T.38 a priechod

•Flexibilné metódy smerovania: PSTN-PSTN, PSTN-IP, IP-PSTN

•Podpora modemu/POS

•Inteligentné pravidlá smerovania

•Režim DTMF: RFC2833/SIP Info/In-band

•Smerovanie hovorov na základe času

•Vymazať kanál/Režim vymazania

•Smerovanie hovorov na základe prefixov volajúceho/volaného

•ISDN PRI

•512 Pravidlá trasy pre každý smer

•Signál 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulácia s volajúcim a volaným číslom

•R2 MFC

•Lokálny/transparentný spätný tón zvonenia

•Konfigurácia webového grafického rozhrania

•Prekrývajúce sa vytáčanie

•Zálohovanie/obnova dát

•Pravidlá vytáčania, až do 2000

•Štatistiky hovorov PSTN

•Zoskupenie PSTN podľa portu E1 alebo časového slotu E1

•Štatistiky hovorov cez SIP linku

•Konfigurácia skupiny IP trunkov

•Aktualizácia firmvéru cez TFTP/web

•Skupina hlasových kodekov

•SNMP v1/v2/v3

•Biele zoznamy volajúcich a volaných čísel

•Zachytávanie siete

•Čierne zoznamy volajúcich a volaných čísel

•Syslog: Ladenie, Informácie, Chyba, Upozornenie, Oznámenie

•Zoznamy pravidiel prístupu

•Záznamy histórie hovorov prostredníctvom Syslogu

•Priorita IP kmeňa

•Synchronizácia NTP

•Polomer

•Centralizovaný systém riadenia

Detaily produktu

SBC určený pre malé a stredné podniky

•5-50 SIP relácií, 5-50 transkódovania

•Redundancia 1+1 v aktívnom pohotovostnom režime pre kontinuitu podnikania

•Komplexná interoperabilita SIP, jednoduché pripojenie k rôznym poskytovateľom služieb

•SIP mediácia, manipulácia so správami SIP

•Neobmedzené SIP trunky

•Flexibilné smerovanie pre prístup k IMS

•QoS, statická trasa, prechod NAT

pro-SBC-1

Zvýšené zabezpečenie

•Ochrana pred škodlivým útokom: DoS/DDoS, chybne formátované pakety, SIP/RTP flooding

•Perimetrická ochrana proti odpočúvaniu, podvodom a krádeži služieb

•TLS/SRTP pre zabezpečenie hovorov

•Skrytie topológie pred vystavením sieti

•ACL, dynamický biely a čierny zoznam

•Obmedzenie šírky pásma a riadenie prevádzky

dd-x2
安全

Zvýšené zabezpečenie

Skrytie topológie

Skrytie topológie

VoIP firewall

Firewall VoIP

Rozsiahla interoperabilita SIP

Rozsiahla interoperabilita SIP

Škálovateľnosť licencie

Škálovateľnosť licencie

Prekódovanie

Prekódovanie

Jednoduchá správa

•Intuitívne webové rozhranie

•Podpora SNMP

•Automatizované poskytovanie

•Systém správy cloudu Cashly

•Zálohovanie a obnovenie konfigurácie

•Nástroje na ladenie

pro_de105

  • Predchádzajúce:
  • Ďalej:

  • Napíšte sem svoju správu a pošlite nám ju