• 单页面 banner

Továrenská brána za horúca cena, VoIP pre call centrum, VoIP brána podporuje 4000 ~ 20 000 používateľov,

Továrenská brána za horúca cena, VoIP pre call centrum, VoIP brána podporuje 4000 ~ 20 000 používateľov,

Stručný popis:

JSLPA je výkonný SIP pagingový terminál, ktorý dokáže podporovať externú Onvif kameru, reproduktor, tlačidlá rýchlej voľby, výstražné svetlo a tiež ovládať elektromagnetické zámky dverí. Dokáže vykonávať HD audio/video interkom založený na výkonnej funkcii potlačenia ozveny. Je ideálny na riadenie komunikácie a bezpečnosti cez internet, napríklad pre firemné, inštitucionálne a rezidenčné aplikácie.


Detaily produktu

Značky produktov

Spoločnosť sa drží prevádzkovej koncepcie „vedecký manažment, vysoká kvalita a efektívnosť na prvom mieste, zákazník na prvom mieste pre továrensky vyrobené brány za horúca, VoIP call centier, VoIP brány podporujúce 4000 až 20 000 používateľov“. Tímová práca je podporovaná na všetkých úrovniach prostredníctvom pravidelných kampaní. Náš výskumný tím experimentuje s rôznymi trendmi v odvetví s cieľom zlepšiť produkty.
Spoločnosť sa drží prevádzkovej koncepcie „vedecké riadenie, vysoká kvalita a efektívnosť na prvom mieste, zákazník na prvom mieste“Čínska hlasová brána a call centrumOčakávame, že budeme poskytovať riešenia a služby väčšiemu počtu používateľov na globálnych trhoch s náhradnými dielmi; spustili sme našu globálnu stratégiu budovania značky tým, že poskytujeme náš vynikajúci tovar po celom svete vďaka našim renomovaným partnerom, ktorí umožňujú globálnym používateľom držať krok s technologickými inováciami a úspechmi s nami.

JSLPA

JSLPA je výkonný SIP pagingový terminál, ktorý dokáže podporovať externú Onvif kameru, reproduktor, tlačidlá rýchlej voľby, výstražné svetlo a tiež ovládať elektromagnetické zámky dverí. Dokáže vykonávať HD audio/video interkom založený na výkonnej funkcii potlačenia ozveny. Je ideálny na riadenie komunikácie a bezpečnosti cez internet, napríklad pre firemné, inštitucionálne a rezidenčné aplikácie.

Vlastnosti produktu

• Dopyt DNS SRV/A/NATPR

•STUN, Časovač relácie

•Syslog

• Zálohovanie/obnovenie konfigurácie

• Režim DTMF: Vnútorný pásmo, RFC2833 a SIP INFO

• Správa webu cez HTTP/HTTPS

• SIP cez TLS, SRTP

• Predvolená automatická odpoveď

• Diaľkové ovládanie URL akcie/aktívneho URI

• Prístup k dverám: tóny DTMF

•Dvojitá SIP linka, duálne SIP servery

• Video kodek: H.264

•DHCP/Statické/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopásmový kodek: G.722

• Obojsmerný zvukový stream

• Vysielanie v reálnom čase / v pevnom čase

• Prepojenie videa

Detaily produktu

Ideálne pre firmy, inštitúcie a bývanie

•HD hlas

•Prístup k dverám: DTMF tóny

•Otvorenie na diaľku, ak je k dispozícii elektronický zámok dverí

•Duálna SIP linka, duálne SIP servery

•Funkcie domového telefónu

•Obojsmerný zvukový stream

•Vysielanie v reálnom čase alebo v pevnom čase

•Drobný dizajn, jednoduché zabudovanie do stĺpika

mj1

Vysoká stabilita a spoľahlivosť

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP cez TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dopyt DNS SRV/A/NATPR

•STUN, Časovač relácie

•DHCP/Statický/PPPoE

•Režim DTMF: Vnútropásmový, RFC2833 a SIP INFO

mj2-02
intercom_SIP

SIP

interkomová kamera

HD kamera

intercom_voice JSL88

HD zvuk

intercom_C

-20℃~65℃

interkom_ONVIF

Onvif

interkom_PoE

POE

Jednoduchá správa

•Automatické poskytovanie: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurácia cez web HTTP/HTTPS

•NTP/letný čas

•Systémový denník

•Zálohovanie/obnovenie konfigurácie

•Konfigurácia pomocou klávesnice

•SNMP/TR069

打印
Spoločnosť sa drží prevádzkovej koncepcie „vedecký manažment, vysoká kvalita a efektívnosť na prvom mieste, zákazník na prvom mieste pre továrensky vyrobené hlasové brány, VoIP call centier, VoIP brány podporujúce 4000 až 20 000 používateľov“. Tímová práca je podporovaná na všetkých úrovniach prostredníctvom pravidelných kampaní. Náš výskumný tím experimentuje s rôznymi trendmi v odvetví s cieľom zlepšiť produkty.
Vyrobené v továrni, horúci výpredajČínska hlasová brána a call centrumOčakávame, že budeme poskytovať riešenia a služby väčšiemu počtu používateľov na globálnych trhoch s náhradnými dielmi; spustili sme našu globálnu stratégiu budovania značky tým, že poskytujeme náš vynikajúci tovar po celom svete vďaka našim renomovaným partnerom, ktorí umožňujú globálnym používateľom držať krok s technologickými inováciami a úspechmi s nami.


  • Predchádzajúce:
  • Ďalej:

  • Napíšte sem svoju správu a pošlite nám ju