• 单页面 banner

4G SIP audio interkom model JSL92-SG

4G SIP audio interkom model JSL92-SG

Stručný popis:

Séria JSL92-SG je vysoko kvalitný 4G bezdrôtový SIP audio interkom s funkciou potlačenia ozveny. Celé zariadenie je vyrobené z hliníkovej zliatiny. Povrch krytu je kompletne pieskovaný načierno. V porovnaní s bežnými interkommi na trhu má atraktívnejší vzhľad, po inštalácii vyzerá luxusnejšie a stabilnejšie. V režime 4G LTE je inštalácia úplne jednoduchšia ako kedykoľvek predtým. A JSL92-SG dokáže poskytnúť rovnakú HD kvalitu zvuku ako káblový typ.


Detaily produktu

Značky produktov

4G SIP audio interkom

Séria JSL92-SG je vysoko kvalitný 4G bezdrôtový SIP audio interkom s funkciou potlačenia ozveny. Celé zariadenie je vyrobené z hliníkovej zliatiny. Povrch krytu je kompletne pieskovaný načierno. V porovnaní s bežnými interkommi na trhu má atraktívnejší vzhľad, po inštalácii vyzerá luxusnejšie a stabilnejšie. V režime 4G LTE je inštalácia úplne jednoduchšia ako kedykoľvek predtým. A JSL92-SG dokáže poskytnúť rovnakú HD kvalitu zvuku ako káblový typ.

Vlastnosti produktu

• Režim DTMF: V‐Pásmo, RFC2833 a SIP INFO

•DHCP/Statické/PPPoE

•STUN, Časovač relácie

• Dopyt DNS SRV/A/NATPR

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP cez TLS, SRTP

• Zálohovanie/obnovenie konfigurácie

•Syslog

•SNMP/TR069

• Konfiguračný web‐založené riadenie

• Správa webu cez HTTP/HTTPS

• Automatické poskytovanie: FTP/TFTP/HTTP/HTTPS/PnP

• Generátor komfortného hluku (CNG)

• Detekcia hlasovej aktivity (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopásmový kodek: G.722

• Dva‐spôsob audio streamu

• HD hlas

• Diaľkové ovládanie URL akcie/aktívneho URI

• Predvolená automatická odpoveď

• Funkcie domového telefónu

Detaily produktu

4G SIP audio interkom

•Bezdrôtové pripojenie 4G

•HD zvuk

•Montáž na stenu

•Hovor jedným dotykom

•Montáž na stenu

•MetaHousing, stabilita a spoľahlivosť

•Samodiagnostika

•Automatické poskytovanie

•B1/3/5/34/38/39/40/41, TDD a FDD

•DuaButton ako voliteľné príslušenstvo: DP92-DG

mj1

Vysoká stabilita a spoľahlivosť

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP cez TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dopyt DNS SRV/A/NATPR

•STUN, Časovač relácie

•DHCP/Statický/PPPoE

•Režim DTMF: Vnútropásmový, RFC2833 a SIP INFO

mj2-02
intercom_C

-35℃~65℃

interkom_IP65

IP65

intercom_IK10

IK10

interkom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD zvuk

Detail

4G SIP audio interkom model JSL92-SG

  • Predchádzajúce:
  • Ďalej:

  • Napíšte sem svoju správu a pošlite nám ju