• 单页面 banner

Dvojtlačidlový SIP videointerkom model JSL88

Dvojtlačidlový SIP videointerkom model JSL88

Stručný popis:

JSL88 je viactlačidlový SIP videointerkom s integrovanou HD kamerou a pokročilým audiosystémom s funkciou potlačenia ozveny. Podporuje formát kompresie videa H.264 a poskytuje vynikajúcu kvalitu videa v rozlíšení 720p. Pomocou dotykového ovládacieho panela môžete kedykoľvek hovoriť s návštevníkmi a sledovať video z kamery.

JSL88 ponúka používateľom bezkľúčové ovládanie a pohodlie, ktoré podporuje mnoho spôsobov otvárania dverí bez kľúča. Dvere je možné otvoriť na diaľku, ale aj lokálne heslom alebo IC/ID kartou, ak je k dispozícii elektronický zámok dverí. Je ideálny na ovládanie, komunikáciu a zabezpečenie cez internet, napríklad pre firemné, inštitucionálne a rezidenčné aplikácie.


Detaily produktu

Značky produktov

SIP video interkom

JSL88 je viactlačidlový SIP videointerkom s integrovanou HD kamerou a pokročilým audiosystémom s funkciou potlačenia ozveny. Podporuje formát kompresie videa H.264 a poskytuje vynikajúcu kvalitu videa v rozlíšení 720p. Pomocou dotykového ovládacieho panela môžete kedykoľvek hovoriť s návštevníkmi a sledovať video z kamery.

JSL88 ponúka používateľom bezkľúčové ovládanie a pohodlie, ktoré podporuje mnoho spôsobov otvárania dverí bez kľúča. Dvere je možné otvoriť na diaľku, ale aj lokálne heslom alebo IC/ID kartou, ak je k dispozícii elektronický zámok dverí. Je ideálny na ovládanie, komunikáciu a zabezpečenie cez internet, napríklad pre firemné, inštitucionálne a rezidenčné aplikácie.

Vlastnosti produktu

• Dopyt DNS SRV/A/NATPR

•STUN, Časovač relácie

•Sys og

• Zálohovanie/obnovenie konfigurácie

• Režim DTMF: Vnútorný pásmo, RFC2833 a SIP INFO

• Správa webu cez HTTP/HTTPS

• SIP cez TS, SRTP

• Predvolená automatická odpoveď

• Diaľkové ovládanie Action UR /Active URI

• Prístup k dverám: tóny DTMF, heslo, IC/identifikačná karta

•Jeden SIP ine, Dua SIP servery

• Uhol pohľadu: 80°(V), 60°(V)

• Video kodek: H.264

• Rozlíšenie: až 1280 x 720

•DHCP/Statické/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopásmový kodek: G.722

• Dva‐spôsob audio streamu

• HD hlas

• Maximálna prenosová rýchlosť obrazu: 1080P - 30 snímok za sekundu

• 2M Pixe s co alebo CMOS fotoaparát

Detaily produktu JSL88

Viactlačidlový SIP videointerkom

•HD hlas

•1080p HD kamera

•Prístup k dverám: tóny DTMF, IC/identifikačná karta

•2,3” grafický LCD displej

•2M pixelová farebná CMOS kamera

mj1

Vysoká stabilita a spoľahlivosť

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP cez TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Dopyt DNS SRV/A/NATPR

•STUN, Časovač relácie

mj2-02

Jednoduchá správa

•Automatické poskytovanie: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurácia cez web HTTP/HTTPS

•NTP/letný čas

•Sysog

•Zálohovanie/obnovenie konfigurácie

•Konfigurácia pomocou klávesnice

•SNMP/TR069

打印
intercom_C

-35℃~65℃

interkomová kamera

HD video

intercom_IK10

IK10

interkom_IP65

IP65

interkom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD zvuk

2.3

LCD displej

Detail

Dvojtlačidlový SIP videointerkom model DP88 (2)
Dvojtlačidlový SIP videointerkom model DP88 (1)

  • Predchádzajúce:
  • Ďalej:

  • Napíšte sem svoju správu a pošlite nám ju